最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:轻松抓大牛

通达信股票公式:轻松抓大牛

来源:网络 点击: 时间:2019-02-15

  通达信股票公式有哪些?通达信股票有哪些公式?下面股票知识网为您介绍通达信股票公式。

  X:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)》(10/100)),3,6);X1:=IF((MINUTE=5),X*48,IF((MINUTE=15),X*16,IF((MINUTE=30),X*8,IF((MINUTE=60),X*4,X))));X2:=REF(C》O,1) AND REF(C《O AND O/C》1.03,2) AND C/REF(C,1)》1.03 AND H/C《1.015;X3:=IF(CROSS(CLOSE,REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1)),REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),0);X4:=HHV((X3》0),(BARSLAST(IF(CROSS(REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),CLOSE),REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),0)》0)+1));X4》REF(X4,1) AND X2;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top