最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:秘密买点

通达信股票公式:秘密买点

来源:网络 点击: 时间:2019-02-16

  通达信股票公式有哪些?通达信股票有哪些公式?下面股票知识网为您介绍通达信股票公式。

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  BAIJIN1:=BARSLAST(CROSS(30,GJTJ1))《2 AND BARSLAST(CROSS(GJTJ1,50))《2;

  BAIJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  BAIJIN3:=GJTJ1》60 AND GJTJ4》70;

  HUANGJIN1:=BARSLAST(CROSS(50,GJTJ1))《3 AND BARSLAST(CROSS(GJTJ1,50))《3;

  HUANGJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))《2 AND GJTJ1》GJTJ4;

  XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))《5 AND GJTJ1》GJTJ4;

  金:=COUNT(XG,3)=1 AND XG AND C》MA(C,20);

  子:=金 AND C》MA(C,60);{www.buyhaogu.com}

  精准:=IF(HIGH》REF(HIGH,1) AND REF(HIGH,2)》REF(HIGH,1) AND LOW》REF(LOW,1)

  AND REF(LOW,2)》REF(LOW,1)

  AND MA(CLOSE,5)《MA(CLOSE,10),1,0);

  BHG:子 AND 精准;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top