最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:极品探底五

通达信股票公式:极品探底五

来源:网络 点击: 时间:2019-03-15

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  L1:=30;

  N:=6;

  LH:=80;

  {涨跌}

  最高:=HHV(H,L1);

  最低:=LLV(L,L1);

  涨幅:(最低-最高)/最高,COLOR0000FF,NODRAW;

  {五}

  VAR28:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  VAR38:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

  VAR48:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  VAR58:=(VAR28+2*VAR38+3*VAR48)/6;

  VAR68:=MA(VAR58,3);

  买五:IF(VAR68《=-10,5,0),COLORFF8000;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top