最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:极品探底一

通达信股票公式:极品探底一

来源:网络 点击: 时间:2018-08-20

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  L1:=30;

  N:=6;

  LH:=80;

  {涨跌}

  最高:=HHV(H,L1);

  最低:=LLV(L,L1);

  涨幅:(最低-最高)/最高,COLOR0000FF,NODRAW;

  {一}

  MTM:=C-REF(C,1);

  MMS:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

  买一:IF(MMS《6,1,0),COLORFFFFFF;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top