最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:笑面英豪

通达信股票公式:笑面英豪

来源:网络 点击: 时间:2019-02-28

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  Var1:=LOW=LLV(LOW,120) OR REF(LOW,1)=LLV(REF(LOW,1),120) OR REF(LOW,2)=LLV(REF(LOW,2),120);

  Var2:=CLOSE/REF(CLOSE,1)》=1.06;

  反转点1: Var1 AND Var2, ,COLORRED,linethick2;

  DRAWICON(Var1 AND Var2,1,1);

  Var3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

  Var4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  反转点2:CROSS(Var4,-20)+1;

  DRAWICON(CROSS(Var4,-20),2,1), COLORYELLOW;

  调整到位:(Var3《-10 AND Var4《-10 AND “KDJ.J”《-10)+0.5,linethick2,COLORff00ff;

  DRAWICON(Var3《-10 AND Var4《-10 AND “KDJ.J”《-10,1.5,1);

  关注点:(CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10))

  AND CROSS(CLOSE,MA(CLOSE,20)) AND CROSS(Var3,0)

  AND CROSS(Var4,0) AND CLOSE《MA(CLOSE,30) AND CLOSE《MA(CLOSE,120))-0.5;

  DRAWICON(CROSS(CLOSE,MA(CLOSE,5)) AND CROSS(CLOSE,MA(CLOSE,10))

  AND CROSS(CLOSE,MA(CLOSE,20)) AND CROSS(Var3,0)

  AND CROSS(Var4,0) AND CLOSE《MA(CLOSE,30) AND CLOSE《MA(CLOSE,120),0.5,3);

  Var5:=EMA(CLOSE,12)*2-EMA(CLOSE,26)*2;

  Var6:=EMA(Var5,9);

  MACD金叉关注点:( Var5《-0.9 AND Var6《=-0.7 AND CROSS(Var5,Var6) OR

  Var5《-0.5 AND Var6《-0.6 AND CROSS(Var5,Var6)

  AND “KDJ.J”》89 OR Var5《-0.5 AND Var6《-0.5 AND CROSS(Var5,Var6)

  AND “BIAS.BIAS3”《-4.5)-0.75, , COLORWHITE;

  DRAWICON(Var5《-0.9 AND Var6《=-0.7 AND CROSS(Var5,Var6),0.25,1);

  DRAWICON(Var5《-0.5 AND Var6《-0.6 AND CROSS(Var5,Var6) AND “KDJ.J”》89,0.25,3);

  DRAWICON(Var5《-0.5 AND Var6《-0.5 AND CROSS(Var5,Var6) AND “BIAS.BIAS3”《-4.5,0.25,3);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top