最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:能赚一点算一点

通达信股票公式:能赚一点算一点

来源:网络 点击: 时间:2019-03-25

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  N:=9;M:=3;50;

  LOWV:=LLV(LOW,N);

  HIGHV:=HHV(HIGH,N);

  RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);

  K:EMA(RSV,M),COLORFF0000;

  D:MA(K,M);

  0,COLORFFFF33,LINETHICK1;

  DRAWTEXT(CROSS(K,10),2.5,‘买一点’);

  DRAWTEXT(CROSS(D,80),90,‘卖一点’);

  100,COLORFFFF33,LINETHICK2;

  买入脉冲:IF(CROSS(D,K) AND D《33,11,5),LINETHICK4,COLORGREEN;

  卖出脉冲:IF(CROSS(K,D) AND K》80,90,95),LINETHICK4,COLORRED;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top