最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:合成虚拟成交量

通达信股票公式:合成虚拟成交量

来源:网络 点击: 时间:2018-08-27

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  换手:VOL/CAPITAL*100,POINTDOT;

  十日换手:SUM(换手,10);

  二十日换手:SUM(换手,20);

  VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

  STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

  VOLUME:VOL,VOLSTICK;

  AA:=VOL》=REF(V,1)*1.91 && C》REF(C,1);

  AA1:=VOL《REF(LLV(VOL,21),1);

  AA2:=VOL《REF(LLV(VOL,55),1);

  AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)《=0.05;

  STICKLINE(AA,0,V,1,0),COLORYELLOW;

  STICKLINE(AA1,0,V,1,0),COLORGREEN;

  STICKLINE(AA2,0,V,1,0),COLORMAGENTA;

  STICKLINE(AA3,0,V,1,0),COLORWHITE;

  MAVOL1:MA(VOLUME,10);

  DRAWICON(十日换手》30,-20000,1);

  DRAWICON(十日换手》80,-10000,23);

  DRAWTEXT(CURRBARSCOUNT=40,HHV(V,80)*0.9,‘10日换手》30出红箭头,》80出红十字’);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top