最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:底部启动

通达信股票公式:底部启动

来源:网络 点击: 时间:2019-05-18

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  BB1:=(O+H+L+C)/4;

  A1:=(((EMA(BB1,3) + EMA(BB1,6)) + EMA(BB1,12)) / 3);

  A2:=(((EMA(BB1,5) + EMA(BB1,10)) + EMA(BB1,20)) / 3);

  A3:=(((EMA(BB1,7) + EMA(BB1,14)) + EMA(BB1,28)) / 3);

  A4:=(((EMA(BB1,9) + EMA(BB1,18)) + EMA(BB1,36)) / 3);

  A5:=(((EMA(BB1,11) + EMA(BB1,22)) + EMA(BB1,44)) / 3);

  A6:=(((EMA(BB1,13) + EMA(BB1,26)) + EMA(BB1,52)) / 3);

  A:=(((EMA(BB1,21) + EMA(BB1,34)) + EMA(BB1,68)) / 3);

  AA1:=C》O AND C》REF(C,1);

  AA2:=L《A AND L《A1 AND L《A2 AND L《A3 AND L《A4 AND L《A5 AND L《A6;

  AA3:=C》A AND C》A1 AND C》A2 AND C》A3 AND C》A4 AND C》A5 AND C》A6;

  穿:(AA1 AND AA2 AND AA3)*10;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top