最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:见龙御甲

通达信股票公式:见龙御甲

来源:网络 点击: 时间:2019-03-21

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  R01:=(HHV(HIGH,8)-LLV(LOW,8));

  R02:=(HHV(HIGH,8)-CLOSE);

  R03:=(CLOSE-LLV(LOW,8));

  R04:=R02/R01*100-70 ;

  R05:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  R06:=(2*C+H+L)/4;

  R07:=SMA((R03/R01*100),3,1);

  R08:=LLV(LOW,30);

  A01:=HHV(HIGH,30);

  B01:=EMA((R06-R08)/(A01-R08)*100,8)COLORRED;

  C01:=EMA(B01,5);

  STICKLINE(B01》0 AND B01-C01》=0,0,100,9,0)COLORD19275;

  STICKLINE(B01》0 AND B01-C01《0,0,100,9,0)COLOR70DB93;

  STICKLINE(18,79.8,80.2,2,0)COLOR00009C;

  STICKLINE(18,49.8,50.2,2,0)COLOR0080FF;

  STICKLINE(18,19.8,20.2,2,0)COLOR00009C;

  STICKLINE(B01-C01》0,B01,C01,5,0),COLORRED;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top