最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:钓美人鱼

通达信股票公式:钓美人鱼

来源:网络 点击: 时间:2019-05-16

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;

  K:=SMA(RSV,9,1);

  D:=SMA(K,3,1);

  趋势J1:=3*K-2*D,COLORRED;

  趋势J2:=EMA(K,3),LINETHICK1;

  BBIAS :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  反弹:= IF(CROSS(K,D) AND BBIAS《-6 AND D《16 AND CLOSE》REF(CLOSE,1),80,0),COLOR00FF00;

  DRAWICON(反弹=80,趋势J2-0.005,1);

  阶段底:=EMA(IF(L《= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;

  V1:=AMOUNT/VOL/100;

  V2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  V3:=SUM(AMOUNT,7)/V1/100;

  V4:=DMA(V2,VOL/V3);

  V5:=(CLOSE-V4)/V4*100;

  V6:=MA(V5,20)+STD(V5,20);

  BIAS21:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  水面:=20;

  买人:=IF(趋势J1《30,趋势J1,DRAWNULL),COLORGREEN,LINETHICK5;

  买人2:=CROSS(买人,趋势J2);

  美人鱼:IF(买人2》0.5,80,0)COLORRED;

  DRAWTEXT(买人2,80,‘钓’)COLORRED;

  DRAWTEXT(买人2,70,‘鱼’)COLORRED;

  STICKLINE(买人2,50,0,10,0);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top