最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:条件预警

通达信股票公式:条件预警

来源:网络 点击: 时间:2019-03-26

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  HSV:=IF(SUM(VOL/CAPITAL,20)《1,SUM(VOL/CAPITAL,20),0.998);

  VAR1:=DMA(EMA(CLOSE,13),HSV);

  QS:=(CLOSE-VAR1)/VAR1*100;

  价量线:=SMA(QS,3,1);

  LONGCROSS(QS,价量线,10)AND 价量线《-10 OR CROSS(QS,价量线)AND 价量线《-20;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top