最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:筹码分析

通达信股票公式:筹码分析

来源:网络 点击: 时间:2018-08-19

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  HSL:=EMA(VOL/CAPITAL,3);

  ZDL:=HHV(HSL,240);

  ZXL:=LLV(HSL,240);

  XS:=MA(C,33);

  锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);

  浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);

  力量对比:锁定筹码-浮动筹码,COLORSTICK;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top