最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:上太空

通达信股票公式:上太空

来源:网络 点击: 时间:2019-05-24

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  STICKLINE(C》0,100,0,4,0),COLOR663300;

  AA:=SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);

  BB:=SMA(AA,3,1);

  弱势:3*AA-2*BB,COLOR00FF00,LINETHICK2;

  强势:IF(弱势》35,弱势,DRAWNULL),COLOR0000FF,LINETHICK2;

  底部:10,POINTDOT,COLOR00FFFF;

  准备:IF(弱势《=10,20,0),COLORFFFFFF,LINETHICK2;

  上升1:IF(CROSS(弱势,底部),30,0),COLOR0099FF;

  CC:=(CLOSE-LLV(CLOSE,50))/(HHV(CLOSE,50)-LLV(CLOSE,50))*100;

  上星2:IF(CC》=95,40,0),COLORFF00FF;

  上太空3:IF(CROSS(“MACD.DIF”(12,25,6),“MACD.DEA”(12,25,6)) AND “MACD.DIF”(12,25,6)》0 AND “MACD.DEA”(12,25,6)》0,50,0),COLOR0000FF;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top