最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:MACD极品主图

通达信股票公式:MACD极品主图

来源:网络 点击: 时间:2018-08-23

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  A:=EMA(DCLOSE,26);

  T:=EMA(DCLOSE,12);

  B:=EMA(A,9);

  T1:=EMA(T,9);

  DEA:=EMA(T-(T1-T),2),COLOR00FFFF,LINETHICK2;

  DIFF:DEA-EMA(((A-B)-(T-T1)),1)*6,COLORFF00FF,LINETHICK2;

  D:MA(DIFF,3),COLORFF6060;

  AA:=2*(DIFF-DEA);

  JS:DYNAINFO(3)+5,COLOR0000CC;

  STICKLINE(C》0,JS,JS+AA,0,1),COLOR999999;

  DRAWKLINE(H,O,L,C);

  注1:此MACD非传统MACD,金叉死叉比传统MACD准确;

  注2:JS:DYNAINFO(3)+P,COLOR0000CC;改变其中的P可以移动柱线零轴位置;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top