最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:周K源码

通达信股票公式:周K源码

来源:网络 点击: 时间:2018-08-18

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  N:=9;

  M1:=3;

  M2:=3;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1);

  D:=SMA(K,M2,1);

  J:=3*K-2*D;

  周K:=MA(“KDJ.K#WEEK”(N,M1,M2) ,5);

  周D:=MA(“KDJ.D#WEEK”(N,M1,M2) ,5);

  周J:=MA(“KDJ.J#WEEK”(N,M1,M2) ,5);

  周金▲:CROSS(“KDJ.K#WEEK”(N,M1,M2),“KDJ.D#WEEK”(N,M1,M2));

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top