最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:涨跌烛色

通达信股票公式:涨跌烛色

来源:网络 点击: 时间:2019-05-18

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  QW1:=(HIGH+LOW+CLOSE*2)/4;

  QW3:=EMA(QW1,10);

  QW4:=STD(QW1,10);

  QW5:=(QW1-QW3)*100/QW4;

  QW6:=EMA(QW5,5);

  RK7:=EMA(QW6,10);

  红烛看涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;

  绿烛看跌:EMA(红烛看涨,4),COLORGREEN,LINETHICK1;

  STICKLINE(红烛看涨《REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),8,0 ),COLOR008800;

  STICKLINE(红烛看涨《REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),7,0 ),COLOR009900;

  STICKLINE(红烛看涨《REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),6,0 ),COLOR00AA00;

  STICKLINE(红烛看涨《REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),5,0 ),COLOR00BB00;

  {STICKLINE(红烛看涨《REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),4,0 ),COLOR00CC00;}

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),0,0) ,COLOR00BBFF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),8,0) ,COLOR0011FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),7,0) ,COLOR0022FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),6,0) ,COLOR0044FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),5,0) ,COLOR0066FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),4,0) ,COLOR0088FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),3,0) ,COLOR0099FF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),2,0) ,COLOR00AAFF;

  STICKLINE(红烛看涨》 REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),1,0) ,COLOR00BBFF;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top