最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:精确买卖

通达信股票公式:精确买卖

来源:网络 点击: 时间:2019-03-17

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  3:=SMA(Q2, 9, 1);

  Q4:=SMA(Q3, 3, 1);

  长趋势:=3*Q3-2*Q4,COLORWHITE,LINETHICK3;

  趋势线:=EMA(Q3, 3),COLORRED,LINETHICK3;

  快线:长趋势;

  慢线:趋势线;

  DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)》80, REF(长趋势,3), /顶/),COLORRED,LINETHICK5;

  逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线》1.3*长趋势,长趋势,/逢低买/),LINETHICK1;

  买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势》1.3*趋势线,趋势线,/买/),COLORRED,LINETHICK1;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR5:=IF(VAR3=1,2,0);

  顶:= IF(VAR5=2,2,0);

  顶A:IF(顶》REF(顶,1),50,0),COLORGREEN;

  DRAWTEXT(顶A=50,45,/快逃/),COLOR00FF00;

  金叉: CROSS(长趋势,趋势线);

  DRAWTEXT(金叉,趋势线,/★/),COLORRED;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top