最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:庄家抬轿

通达信股票公式:庄家抬轿

来源:网络 点击: 时间:2019-02-14

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  Var1:=EMA(EMA(CLOSE,13),13);

  控盘:= (Var1-REF(Var1,1))/REF(Var1,1)*1000,colorffcccc,pointdot;

  STICKLINE(控盘《0,控盘,0,4,0),colorwhite;

  无庄控盘:控盘《0,colorwhite;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,4,1),colorred;

  有庄控盘: 控盘》REF(控盘,1) AND 控盘》0,colorred;

  Var2:=100*WINNER(CLOSE*0.95);

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,4,0),color00ff00;

  主力出货: 控盘《REF(控盘,1) AND 控盘》0,color00ff00;

  STICKLINE(Var2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,4,0),colorff00ff;

  高度控盘: Var2》50 AND COST(85)《CLOSE AND 控盘》0,colorff00ff;

  a10:=CROSS(控盘,0);

  开始控盘:if(a10,6,0),coloryellow;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top