最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:涨跌停K线

通达信股票公式:涨跌停K线

来源:网络 点击: 时间:2018-08-20

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  EMA5:EMA(C,5);

  EMA10:EMA(C,10);

  EMA30:EMA(C,30);

  EMA60:EMA(C,60);

  EMA120:EMA(C,120);

  C3:=REF(C,1);

  涨停:=IF((C-C3)*100/C3》=(10-0.01*100/C3),1,0);

  STICKLINE(涨停,OPEN,CLOSE,2,0),COLORRED;

  跌停:=IF((C3-C)*100/C3》=(10-0.01*100/C3),1,0);

  STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top