最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:发财的短线指标

通达信股票公式:发财的短线指标

来源:网络 点击: 时间:2019-05-18

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  YJD: (EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  风险:80;

  弱势:-60;

  VAR4:=(1.1)*CLOSE;

  VAR5:=(0.9)*CLOSE;

  VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

  S1:2*EMA(100-VAR6,1),COLORYELLOW;

  S2:EMA(S1,9);

  S3:=MA(S2,9);

  条件:=CROSS(YJD,极弱) AND S1》S2;

  条件0:=CROSS(强势,YJD) AND S1《S2;

  DRAWICON(条件,极弱,5);

  DRAWICON(条件0,强势,6);

  YJD到-80以下进场,特别是下午进场特稳,90%第二天有赚,(跌停板勿去抢)自己验证,注意,信号发生时第二根线买进,要是下行就在快收线时买进,要是上行就马上抢进,如果前根线收下影线更要果断抢进,下50%资金,准确率可达95%,万一再下探5%再进50%资金,想亏都难罗!!多顶,有500个人顶就再给个配合用的指标就99.9%稳赚了!

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top