最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:变色YJE

通达信股票公式:变色YJE

来源:网络 点击: 时间:2019-05-17

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  AA:=REF(CLOSE,1);

  BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;

  HHH:=BBB-LLV(BBB,27);

  CCC:=LLV(BBB,27)-BBB;

  (MA(HHH,2)*3+HHH*13)/16,COLOR0000FF,LINETHICK1;

  SS:(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK1;

  GG:MA(HHH,5),LINETHICK1,COLORGREEN;

  MM:MA(CCC,5),LINETHICK1,COLORGREEN;

  WW:IF(QQ《GG ,SS,MM),LINETHICK1, COLORCYAN;

  EE:IF(SS《MM ,GG,QQ),COLORFFFFCC,LINETHICK1;

  S:0,COLOR00FFFF;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top