最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:蚂蚁上树选股

通达信股票公式:蚂蚁上树选股

来源:网络 点击: 时间:2019-02-24

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  EMA13:=EMA(C,13);

  EMA34:=EMA(C,34);

  EMA55:=EMA(C,55);

  BR1:=COUNT(BETWEEN((C-REF(C,1))/REF(C,1)*100,0,5) ,5)=5;

  BR2:=ABS((EMA13-EMA34)+(EMA34-EMA55))/C《0.2;

  BR3:=C》EMA55 AND (REF(C,1)《REF(EMA55,1) OR REF(C,2)《REF(EMA55,2) OR REF(C,3)《REF(EMA55,3) OR REF

  (C,4)《REF(EMA55,4) OR REF(C,5)《REF(EMA55,5));

  蚂蚁上树:BR1 AND BR2 AND BR3;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top