最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:市场成本布林

通达信股票公式:市场成本布林

来源:网络 点击: 时间:2019-05-27

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍通达信股票公式。

  市场成本:=DMA(AMOUNT/V/100,V/CAPITAL),COLORGREEN;

  K1:=BACKSET(市场成本》REF(市场成本,1),2);

  强:IF(K1,市场成本,DRAWNULL),COLORRED,LINETHICK2;

  K2:=BACKSET(市场成本《REF(市场成本,1),2);

  弱:IF(K2,市场成本,DRAWNULL),COLORGREEN,LINETHICK2;

  ER:市场成本+2*STD(CLOSE,30),POINTDOT,COLORYELLOW;

  WR:市场成本-2*STD(CLOSE,30),POINTDOT,COLORCYAN;

  MA7:=MA(C,7),COLORWHITE;

  MA21:=MA(C,21),COLORYELLOW;

  {抄底选股}

  LC:=REF(CLOSE,1);

  RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  A09:=(((MA(CLOSE,40)-CLOSE)/MA(CLOSE,40))*10);

  BIASB:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  IF(BIASB》12,H*1.04,DRAWNULL),CROSSDOT,COLORGREEN,LINETHICK2;

  A0D:=CROSS(1.7,A09);

  A0W:=CROSS(C,市场成本);

  DRAWICON(RSI1《10,L*0.98,9);

  DRAWICON(RSI1《15,L*0.95,5);

  DRAWICON(BIASB《-22,L*0.98,7);

  DRAWICON(BIASB》=17,H*1.02,8);

  DRAWTEXT(BIASB》22,H*1.03,/S/),COLORYELLOW;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top