最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:经典KDJ指标

通达信股票公式:经典KDJ指标

来源:网络 点击: 时间:2019-05-21

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2;

  K:SMA(RSV,3,1),LINETHICK1;

  D:SMA(K,3,1),LINETHICK1;

  J:3*K-2*D,COLORFF00FF,LINETHICK1;

  IF(J《0,J,DRAWNULL),COLORGREEN,LINETHICK2;

  IF(K》90,K,DRAWNULL),COLOR0000FF,LINETHICK2;

  IF(D》85,D,DRAWNULL),COLORFFFF11,LINETHICK2;

  DRAWICON(CROSS(J,1),J,1);

  DRAWICON(K》80 AND D》80 AND CROSS(D,K),D,2);

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top