最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:股圣超短指标

通达信股票公式:股圣超短指标

来源:网络 点击: 时间:2019-05-16

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  VAR1:=(2*CLOSE+HIGH+LOW)/4;

  VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);

  J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

  D:MA(J,3);

  K:MA(J,1);

  DRAWTEXT(CROSS(K,D),K,‘买’),COLORRED;

  DRAWTEXT(CROSS(D,K),D,‘卖’),COLORGREEN;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top