最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:乖离参考

通达信股票公式:乖离参考

来源:网络 点击: 时间:2018-08-14

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  N1:=13;N2:=21;N3:=60;M:=7;

  BIAS :(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  BIAS1 :(CLOSE-MA(CLOSE,N1))/MA(CLOSE,N1)*100;

  BIAS2 :(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100;

  看正负:(CLOSE-MA(CLOSE,N3))/MA(CLOSE,N3)*100;

  BIASMA :MA(BIAS,M);

  平衡:0,COLORRED;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top