最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:庄家运作成本

通达信股票公式:庄家运作成本

来源:网络 点击: 时间:2018-08-13

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  [post]{ N,1,100,30

  M,1,300,95}

  V1:EMA(CLOSE,5),COLORYELLOW;

  V2:EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;

  DRAWICON(CROSS(V1,V2),V2,1);

  V3:=EMA(CLOSE,10),COLORFF00FF;

  V4:=EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;

  DRAWICON(CROSS(V3,V4),V4,1);

  VAR1:=AMOUNT/VOL/100;

  庄家运作成本

  MA(CLOSE,18),COLORWHITE;

  庄家平均成本: EMA(EMA(VAR1,2),30),COLOR00FF00;

  庄家底仓成本:

  EMA(EMA(VAR1,13),95),COLORBLUE;

  无穷成本均线

  DMA(CLOSE,VOL/CAPITAL),COLORBLUE;

  STICKLINE(C》=O,C,O,3,0),COLORRED;

  STICKLINE(C》=O,C,O,2,0),COLOR7070FF{B0B0FF};

  {STICKLINE(C》=O,C,O,2,0),COLORYELLOW;

  STICKLINE(C》=O,H,L,0,0),COLORYELLOW;

  STICKLINE(CREF(CLOSE,1),88,0);

  VAR327:=IF(CLOSE/REF(CLOSE,1)》1.050

  AND HIGH/CLOSE0, 91,

  0);

  STICKLINE(VAR327》90,L*0.99,L*0.95,1,0),COLORYELLOW;

  DRAWTEXT(VAR327》90,LOW*0.95,/追涨/),COLORYELLOW;[/post]

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top