最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:庄见哭

通达信股票公式:庄见哭

来源:网络 点击: 时间:2019-03-28

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  庄筹估算:WINNER(C)*100,COLORMAGENTA,LINETHICK2;

  散筹估算:(WINNER(C*1.1)-WINNER(C*0.9))*100,COLORGREEN,LINETHICK2;

  CC:=FILTER( (CROSS(5,庄筹估算) AND 散筹估算《20 )*60,10 );

  抄底:CC,COLORYELLOW;

  DRAWTEXT(CC ,11 ,‘抄底’ ) ,COLORYELLOW;

  AA:= REF(庄筹估算,30)》40 OR REF(庄筹估算,20)》40;

  BB:=CROSS(28,庄筹估算) AND 散筹估算》40 AND AA=1};

  洗盘:IF(BB ,30 ,60 ) ,COLORCYAN;

  DRAWTEXT(FILTER(BB,4) ,66 ,‘洗盘’ ) ,COLORCYAN;

  DRAWTEXT(庄筹估算》60,58,‘★’),COLORRED;

  STICKLINE(庄筹估算《散筹估算 AND 散筹估算《60,散筹估算,55,1,0),COLORGREEN;

  STICKLINE(庄筹估算》散筹估算,散筹估算,50,1,0),COLORRED;

  STICKLINE(庄筹估算《散筹估算,庄筹估算,0,0,0),COLORYELLOW;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top