最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:乖离率抄底

通达信股票公式:乖离率抄底

来源:网络 点击: 时间:2019-02-25

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

  BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

  BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;

  BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/8;

  乖离:=MA(BIAS,3);

  抄底:IF(乖离《-12 AND 乖离》=-15,4,0), COLORCYAN,LINETHICK1;

  抄底二:IF(乖离《-15,3,0),COLORFF35FF,LINETHICK1;

  抄底三:IF(乖离《-7 AND 乖离》=-12 ,5,0),COLORRED,LINETHICK1;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top