最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:阿里趋势线

通达信股票公式:阿里趋势线

来源:网络 点击: 时间:2019-02-18

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  趋:MA(CLOSE,5)-MA(CLOSE,43),COLORD9D919,LINETHICK2;

  势:MA(趋,5),COLORYELLOW,LINETHICK2;

  A3:=CROSS(趋,势);

  趋1:MA(CLOSE,13)-MA(CLOSE,56),LINETHICK2;

  势1:MA(趋,13),LINETHICK2;

  趋2:MA(CLOSE,34)-MA(CLOSE,78),LINETHICK2;

  势2:MA(趋,34),LINETHICK2;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top