最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:短线利器

通达信股票公式:短线利器

来源:网络 点击: 时间:2019-02-27

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  N:=5;M:=20;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  快:SMA(RSV,3,1),COLORGREEN;

  慢:SMA(快,3,1);

  极强:80,COLORRED;

  中线:50,COLORLIBLUE;

  极弱:20,COLORGREEN;

  强势:IF(快》慢,快,DRAWNULL),LINETHICK2,COLORRED;

  快慢比:快/慢,NODRAW;

  介入:IF(快《M,30,0),COLORLIRED;

  更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top