最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:彩色量能

通达信股票公式:彩色量能

来源:网络 点击: 时间:2019-02-16

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

P1:=5;P2:=120;
VAR1:=1;
VAR2:=V;
成交量: VAR2*100*VAR1 POINTDOT COLORFFFFFF;
换手率:=VAR2*100/CAPITAL, POINTDOT,COLORYELLOW;
A2:=LLV(C,23);
A3:=HHV(C,23);
月振幅:A3*100/A2-100;
MA1: MA(VAR2*100,P1)*VAR1 COLORRED;
MA2: MA(VAR2*100,P2)*VAR1 COLORYELLOW;
MA3:=0;
{MA(VAR2,5);}
V1:=MA(VAR2*100,5);
A1:=LLV(VAR2,100);
B1:=LLV(CLOSE,100);
C1:=HHV(VAR2,100)*VAR1;
D1:=MA(CLOSE,130)*VAR1;
E1:=REF(D1,2)*VAR1;
H1:=HHV(VAR2,30)*80;
B:=C;
O1:=REF(C,1);
MA5:=MA(VOL*100,P1);
MA10:= MA(VOL*100,P2);
AAA1:=REF(B,1);
AAA2:=REF(OPEN,1);
STICKLINE( C>=O1,0 ,成交量*1.0,2 ,0 ) ,COLOR0000FF;
STICKLINE( C>=O1 ,0 ,MIN(REF(VAR2,1),VAR2)*100,2 ,0 ) ,COLOR00FFFF;
STICKLINE( C STICKLINE( C

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top