最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:低开买选股

通达信股票公式:低开买选股

来源:网络 点击: 时间:2019-02-13

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

流通:=(AMOUNT /?VOL);
资金流量:=(CLOSE-REF(CLOSE,1))*流通;
VAR111:=SMA(资金流量,10,1);
MID111:=MA(VAR111,26);
UPPER111:=MID111 + 2*STD(VAR111,26);
ZF:=(c-ref(c,1))/ref(c,1)*100;
总次数:=sum(ZF>7,120)>=4;
多头:=MA(C,20)>=REF(MA(C,20),1);
强势:=VAR111>=UPPER111;
TT1:=C/REF(C,1)>=1.07;
强势买:=强势 AND TT1 AND 多头 AND 总次数;
SS1:=O<=REF(C,1);
指数300:="399300$CLOSE";
DP:=指数300>=MA(指数300,5);
低开买:CAPITAL/1000000<=8.888 AND MA(C,5)<48 AND REF(强势买,1) AND SS1 AND DP;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top