最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:稳健操盘

通达信股票公式:稳健操盘

来源:网络 点击: 时间:2019-02-26

  通达信股票公式是什么?通达信股票公式有哪些?下面股票知识网为您介绍:通达信股票公式。

WMA13:EMA(C,13),COLORWHITE;
WMA21:EMA(C,21),COLORYELLOW;
WMA34:EMA(C,34),COLORFF00FF;
WMA120:EMA(C,120),COLORFFCCCC;
WMA250:EMA(C,250),COLORFFCC66;
MJJ:=((C-REF(WMA13,1))/13+WMA13)*1.004;
STICKLINE(MJJ>REF(MJJ,1) AND C>MJJ,H,L,0,0),COLORRED;
STICKLINE(MJJ>REF(MJJ,1) AND C>MJJ,O,C,1,1),COLORRED;
MAFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
MAA:=EMA(MAFF,50);
MAFA:=2*(MAFF-MAA);
STICKLINE(MAFA>=REF(MAFA,1)AND MAFA>0,L,H,0,0),COLORRED;
STICKLINE(MAFA>=REF(MAFA,1)AND MAFA>0,O,C,1,1),COLORRED;
STICKLINE(MAFA0,H,L,0,0),COLORFFFF55;
STICKLINE(MAFA0,O,C,1,0),COLORFFFF55;
STICKLINE(MAFA<=REF(MAFA,1) AND MAFA<0,H,L,0,0),COLORFFFF55;
STICKLINE(MAFA<=REF(MAFA,1) AND MAFA<0,O,C,1,0),COLORFFFF55;
STICKLINE(C STICKLINE(C

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top