最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:正负量

通达信股票公式:正负量

来源:网络 点击: 时间:2018-08-20

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

多:=IF(C>REF(C,1),V,0)/100;
空:=IF(C 正:EMA(MA(多,3),3);
负:EMA(MA(空,3),3)COLORGREEN,;
STICKLINE(正,正,0,3,0),COLORRED;
STICKLINE(正>0 AND 正>REF(正,1),正*4/5,0,3,0),COLOR10D3FF;
STICKLINE(正>0 AND 正>REF(正,1),正*2/5,0,3,0),COLOR10FFFF;
STICKLINE(正>0 AND 正 STICKLINE(正>0 AND 正 STICKLINE(正>0 AND 正 STICKLINE(负,负*(-1),0,3,0),COLOR66FF00;
STICKLINE(负,负*(-0.85),0,3,0),COLOR66DD00;
STICKLINE(负,负*(-0.75),0,3,0),COLOR66BB00;?
STICKLINE(负,负*(-0.65),0,3,0),COLOR669900;?
STICKLINE(负,负*(-0.55),0,3,0),COLOR667700;?
STICKLINE(负,负*(-0.45),0,3,0),COLOR665500;?
STICKLINE(负,负*(-0.35),0,3,0),COLOR663300;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top