最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:共振主图

通达信股票公式:共振主图

来源:网络 点击: 时间:2018-08-20

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

E1:EXPMA(C,7),COLORGREEN;
E2:EXPMA(C,9),COLORGREEN;
E3:EXPMA(C,12),COLORGREEN;
E4:EXPMA(C,14),COLORGREEN;
E5:EXPMA(C,17),COLORGREEN;
E6:EXPMA(C,50),COLORFF8800,LINETHICK2;
A1:=CROSS(C,E1) AND CROSS(C,E5);
DRAWICON(A1,L*0.99,13);
就:IF(E1>REF(E1,1),E1,DRAWNULL),COLORYELLOW;
这:IF(E2>REF(E2,1),E2,DRAWNULL),COLORYELLOW;
样:IF(E3>REF(E3,1),E3,DRAWNULL),COLORYELLOW;
做:IF(E4>REF(E4,1),E4,DRAWNULL),COLORYELLOW;
多:IF(E5>REF(E5,1),E5,DRAWNULL),COLORYELLOW;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top