最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:量价系统

通达信股票公式:量价系统

来源:网络 点击: 时间:2019-02-16

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

MA5:EMA(CLOSE,5),COLORWHITE;?
MA10:EMA(CLOSE,10),COLORYELLOW;?
MA20:EMA(CLOSE,20),COLORFF00FF;?
MA40:EMA(CLOSE,40),COLOR00FF00;?
MA60:EMA(C,60),COLOR888888;?
MA250:EMA(C,250),COLORFFCC66;?
月价托:=MA5>MA20 AND MA5>MA10 AND CROSS(MA10,MA20);?
季价托:=MA20>MA60 AND MA20>MA40 AND CROSS(MA40,MA60);?
短长价托:=MA5>MA60 AND MA5>MA10 AND CROSS(MA10,MA60);?
DRAWICON(月价托,L-0.10,3);?
DRAWICON(季价托,L-0.10,4);?
DRAWICON(短长价托,L-0.10,5);?
VOL5:=MA(VOL,5);?
VOL10:=MA(VOL,10);?
VOL20:=MA(VOL,20);?
量托:=VOL5>=VOL20 AND CROSS(VOL10,VOL20) AND REF(VOL10,1) DRAWICON(量托,L-0.10,6);?
AA:=BARSLAST(MA40>MA60 AND (MA20=MA40 OR MA20>MA40));?
BB:=REF(COUNT(C CC:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;?
芙蓉出水:=BB AND CC;?
DRAWICON(芙蓉出水,L-0.10,9);
STICKLINE(C>REF(C,1),H,L,0,1),COLOR0000FF;
STICKLINE(C>REF(C,1),O,C,3.2,0),COLOR000055;
STICKLINE(C>REF(C,1),O,C,2.7,0),COLOR000077;?
STICKLINE(C>REF(C,1),O,C,2.1,0),COLOR000099;
STICKLINE(C>REF(C,1),O,C,1.5,0),COLOR0000BB;
STICKLINE(C>REF(C,1),O,C,0.9,0),COLOR0000DD;
STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C STICKLINE(C=REF(C,1),H,L,0,1),COLORFFFFFF;
STICKLINE(C=REF(C,1),O,C,3.2,0),COLOR555555;
STICKLINE(C=REF(C,1),O,C,2.7,0),COLOR777777;?
STICKLINE(C=REF(C,1),O,C,2.1,0),COLOR999999;
STICKLINE(C=REF(C,1),O,C,1.5,0),COLORBBBBBB;
STICKLINE(C=REF(C,1),O,C,0.9,0),COLORDDDDDD;
STICKLINE(C=REF(C,1),O,C,0.3,0),COLORFFFFFF;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top