最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:智能决策

通达信股票公式:智能决策

来源:网络 点击: 时间:2019-02-22

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

K:=(C+H+L)/3;
D:=MA(K,4);
操作:D,COLORWHITE,LINETHICK2;
拉升:HHV(D,13),COLORRED,LINETHICK2;
阻力:HHV(D,55),COLORRED;
买卖:LLV(D,8),COLORYELLOW,LINETHICK2;
顶部:HHV(H*0.98,55),COLORYELLOW;
DRAWTEXT(REF(C,1)>D AND CREF(D,1),H*1.02, '←卖出');
DRAWTEXT(REF(C,1)D AND D

多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top