最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:自编趋势

通达信股票公式:自编趋势

来源:网络 点击: 时间:2019-05-26

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

A1:MA(C,1),LINETHICK2,COLOR0000FF;
A5:MA(C,5),LINETHICK1,COLORFFFFFF;
A10:EMA(MA(C,10),3),LINETHICK2,COLORFFFFFF;
A20:=MA(C,20),LINETHICK2,COLORFFFF00;
A60:=MA(C,60),LINETHICK2,COLORFF0000;
STICKLINE(A5>A10,A5,A10,1,1),COLOR0000FF;
STICKLINE(A5<=A10,A5,A10,1,1),COLOR00FF00;
SS:IF(A1 STICKLINE(A1>A5,A1,A5,1,1),COLOR0000FF;
STICKLINE(A1<=A5,A1,A5,1,0),COLOR00FF00;
买:DRAWICON(CROSS(A1,A5),A5-0.2,1);
卖:DRAWICON(CROSS(A5,A1),A5+0.2,2);

多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top