最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:黑马起步

通达信股票公式:黑马起步

来源:网络 点击: 时间:2019-03-18

  通达信股票公式是什么?通达信股票公式有哪些?下面股票知识网为您介绍:通达信股票公式。

VAR11:=EMA(CLOSE,8);
VAR22:=EMA(VAR11,20);
VAR33:=CROSS(VAR11,VAR22);
VAR44:=VAR11< EMA(CLOSE,120);
黑马起步: IF(VAR33 AND VAR44,50,0), , COLORGREEN;
乖离率BIAS买入:CROSS(-6,(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100),STICK,LINETHICK2,COLORRED;
心理线PSY买入:CROSS(10,PSY(12,1)),STICK,LINETHICK2,COLORGREEN;
WVR := SUM((IF(CLOSE>OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)/SUM((IF(CLOSE VOL变异率VR买入:CROSS(70,WVR),STICK,LINETHICK2,COLORMAGENTA;
WRSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;
相对强弱RSI买入:CROSS(WRSI,20),STICK,LINETHICK2,COLORYELLOW;
BIAS买入:STICKLINE(CROSS(-6,(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100),0,70,0,0),LINETHICK2,COLORRED;
PSY买入:STICKLINE(CROSS(10,PSY(12,1)),0,70,0,0),LINETHICK2,COLORGREEN;
VR买入:STICKLINE(CROSS(70,WVR),0,70,0,0),LINETHICK2,COLORMAGENTA;
RSI买入:STICKLINE(CROSS(WRSI,20),0,70,0,0),LINETHICK2,COLORYELLOW;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top