最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:净吃庄血

通达信股票公式:净吃庄血

来源:网络 点击: 时间:2019-03-20

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

N:=8;
趋势:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORBLACK,LINETHICK1;
取值:6,COLORBLACK,LINETHICK0;
买入: IF(CROSS(趋势,取值),80,0);
底盘: IF(趋势<=8,25,0),STICK,COLORWHITE,LINETHICK2;
庄家:=EMA(EMA(CLOSE,10),10);
现价:=(庄家-REF(庄家,1))/REF(庄家,1)*1000;
STICKLINE(现价 吸筹:IF(现价 主力:=100*0.95;
STICKLINE(主力>50 AND COST(85)0,现价,0,2,0),COLORRED;
拉升:IF(主力>50 AND COST(85)0,现价,0),COLORRED,NODRAW;
STICKLINE(现价0,现价,0,2,0),COLOR00FF00;
上升:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);
冲顶:((10/上升)-10)/5,COLORSTICK,COLORYELLOW;
STICKLINE((冲顶 >24),0,冲顶,1,1)COLORYELLOW,LINETHICK1;
出货:IF(现价0,现价,0),COLOR00FF00,NODRAW;
上价:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
下价:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
中价:=MAX(EMA(上价,1)-EMA(下价,5),0)*200;
吃庄价:=EMA(中价,5);
净吃:吃庄价,STICK,COLORFF00FF;
STICKLINE(吃庄价 价位:= (HIGH + LOW + CLOSE)/3;
均价:=(HIGH+LOW+CLOSE*2)/4;
讲价:=EMA(均价,8);
讨价:=STD(均价,8);
卖价:=(均价-讲价)/讨价*100;
买价:=EMA(卖价,7);
CCI:(价位-MA(价位,8))/(0.015*AVEDEV(价位,8)),LINETHICK1,COLORWHITE;
上穿买:-100,LINETHICK2,COLORBROWN;
下穿卖:100,LINETHICK1,COLORFF9900;
顶线!:150,COLORRED,LINETHICK2;
底线:-150,COLORMAGENTA,LINETHICK2;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top