最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:获利出场

通达信股票公式:获利出场

来源:网络 点击: 时间:2018-08-13

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

RSV:= (HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1))/4;
D:100-(SMA(K,3,1))/4;
M:=(SMA(K,3,1))*0.4;
J:100-(3*K-2*M)/4;
LC:=REF(CLOSE,1);
RS1:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100-50;
WR10:=100*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))-50;
VR1:=(RS1-WR10)/4,NODRAW;
VR2:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100>100,100,(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*100);
VR3:=VR2,COLORWHITE,NODRAW;
IF(VR3=100 AND VR1>0 ,90,D),COLORYELLOW;
STICKLINE(J>=REF(J,1),J,D,2,0),COLORRED;
STICKLINE(J

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top