最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:中线判势

通达信股票公式:中线判势

来源:网络 点击: 时间:2019-05-10

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

N1:=20;N2:=20;
JX:(MA(C,10)*30+MA(C,30)*10+MA(C,60)*5+MA(C,120)*3)/(3+5+10+30);?
JXMA:MA(JX,10);
STICKLINE(JX>JXMA,JX,JXMA,2,0),COLORRED;
STICKLINE(JX<=JXMA,JX,JXMA,2,0),COLORGREEN;
DRAWICON(CROSS(JX,JXMA),JX-0.2,1);
DRAWICON(CROSS(JXMA,JX),JXMA+0.2,2);
HHV(HIGH,N1);
LLV(LOW,N2);
DRAWICON(CLOSE>REF(HHV(HIGH,N1),1),HHV(HIGH,N1),5);
DRAWICON(CLOSE

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top