最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:极品自用短线波段

通达信股票公式:极品自用短线波段

来源:网络 点击: 时间:2018-08-23

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

N:=14;
RK:SMA(CCI,3,1);RD:SMA(RK,3,1);RJ:3*RK-2*RD;
头:=390+REVERSE(EMA(RJ, 1));
底:=-290+REVERSE(EMA(RJ,1));
抛:IF(RJ>头,200,300),COLORGREEN;
吸:IF(RJ<底,-200,-300),COLORRED;
现价:=(C+L+H)/3;
AO := SMA (现价,5,1)-SMA(现价,13,1);
AC : AO-SMA(AO, 3,1),LINETHICK2,COLORRED;
IF(AC TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),COLOR238E23;
换手:=VOL/CAPITAL*100,LINETHICK0;
二十日换手:SUM(换手,20),LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=(SMA(RSV,3,1)),COLORYELLOW;
D:=(SMA(K,3,1))COLORRED;
KK:=INTPART(SMA(RSV,3,1));
DD:=INTPART(SMA(K,3,1));
J:=3*K-2*D;
NN:KK+DD,POINTDOT;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top