最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:长线牛股

通达信股票公式:长线牛股

来源:网络 点击: 时间:2019-03-21

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

P1:=12;P2:=50;
VAR1:=EMA(CLOSE,P1);
VAR2:=EMA(CLOSE,P2);
长线牛股: (CLOSE-VAR1)*2/(P1+1)+VAR1, , COLORRED;
VAR3:=(CLOSE-VAR2)*2/(P2+1)+VAR2;
DRAWICON(FILTER(CROSS(长线牛股,VAR3),20),长线牛股,1);
DRAWICON(FILTER(CROSS(VAR3,长线牛股),20),长线牛股,2);
洼地: IF(长线牛股>VAR3,VAR3,长线牛股), , COLORGREEN;
生命线: VAR3, , COLORYELLOW;
STICKLINE(长线牛股>生命线,生命线,长线牛股,2,1),COLOR0000FF;
STICKLINE(生命线>洼地,洼地,生命线,1,1),COLOR00FF00;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top