最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:最牛波段

通达信股票公式:最牛波段

来源:网络 点击: 时间:2019-02-27

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

VAR13:=IF(YEAR>=2018 AND MONTH>=11 AND DAY>=1,0,1);
AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
BB:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
CC:=EMA(AA,2);
DD:=EMA(BB,5);
VAR14:=MAX(EMA(AA,2)-EMA(BB,5),0)*1.2;
VAR15:=EMA(VAR14,5);
SS:=EMA(VAR15,2);
风险系数:=(VAR15-SS)/10*VAR13;
波浪系数:VAR15*VAR13,STICK,COLORFF00FF;
A10:=波浪系数,LINETHICK1 ;
B:MA(A10,3),COLORYELLOW,LINETHICK2;
B2:=MA(B,2)*2-B;
STICKLINE(B>B2,1.5*B,B2,3,0),COLOR0000FF;
STICKLINE(B STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,0,2,0),COLOR0099FF;
STICKLINE(VAR15>REF(VAR15,1) AND VAR13,VAR15,SS,3.5,0),COLORYELLOW;
STICKLINE(VAR15 STICKLINE(VAR15 升跌:=EMA((C/MA((2*C+H+L)/4,8)-1)*100,3);0;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top