最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:买卖挺准

通达信股票公式:买卖挺准

来源:网络 点击: 时间:2019-03-30

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

天:99;
阶段卖:90,COLORRED;
RSV:=(((CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20)))*100);
趋势:3*SMA(RSV,5,1)-2*SMA(SMA(RSV,5,1),3,1);
准备:IF(趋势<=10,36,0),COLORYELLOW;
买入:IF(CROSS(趋势,10),36,0),COLORRED;
卖出警戒:IF(趋势>=90,68,100),COLORGREEN;
DRAWTEXT(趋势<=10,40,'备'),COLORYELLOW;
DRAWTEXT(CROSS(趋势,10),38,'买入'),COLORRED;
;TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK1,COLORWHITE;
卖:CCI>174,COLORRED;
STICKLINE(CCI>174,100,70,2,0),COLORRED;
DRAWTEXT(CCI>174,60,'卖'),COLORRED;

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top