最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信股票公式:黄金成交量

通达信股票公式:黄金成交量

来源:网络 点击: 时间:2019-02-16

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,V*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;
量:V,VOLSTICK;
倍量:(V/REF(V,1)>=1.91 AND COUNT(C>O,1)) OR (L>REF(H,1) AND COUNT(O>C,1) AND V/REF(V,1)>=1.91),NODRAW,COLORYELLOW;
低量:V<=REF(LLV(V,15),1),NODRAW,COLORGREEN;
地量:V<=REF(LLV(V,100),1),NODRAW,COLORMAGENTA;
平量:ABS(V-HHV(REF(V,1),5))/HHV(REF(V,1),5)<=0.03 OR ABS(V-REF(V,1))/REF(V,1)<=0.03,NODRAW,COLORWHITE;
倍缩:V<=REF(V,1)*0.5,NODRAW,COLORRED;
梯量:COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;
缩量涨:COUNT(C>REF(C,1),2)=2 AND COUNT(V DRAWTEXT(倍量,V*0.99,'倍'),COLORYELLOW;
STICKLINE(倍量,0,V,1,0),COLORYELLOW;
STICKLINE(低量,0,V,1,0),COLORGREEN;
STICKLINE(地量,0,V,1,0),COLORMAGENTA;
STICKLINE(平量,0,V,1,0),COLORWHITE;
STICKLINE(倍缩,0,V,1,0),COLORRED;
STICKLINE(梯量,0,V,1,0),COLOR824173;
STICKLINE(缩量涨,0,V,1,0),COLORBLUE;
MA5:MA(V,5),COLORRED; {5日均量线是主力启动线}
MA35:MA(V,35),COLORYELLOW;{35日均量线是主力洗盘线};

更多通达信股票公式知识请关注股票知识网

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top