最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信适合超短线超牛选股指标公式是什么?

通达信适合超短线超牛选股指标公式是什么?

来源:网络 点击: 时间:2019-03-22

  通达信适合超短线超牛选股指标公式是什么? ?www.igojr.com小编为您通达信适合超短线超牛选股指标公式相关讯息

ZF:=(C-REF(C,1))/REF(C,1)*100;

XG1:=REF(ZF,1)<-4 AND? ZF>4;

TJ1:=REF(ZF,1)+REF(ZF,2);

XG2:=TJ1<-4.9 AND ZF>4;

XG: XG1 OR XG2 ;

ZF:=(C-REF(C,1))/REF(C,1)*100;

XG1:=REF(ZF,1)<-4 AND? ZF>4;

TJ1:=REF(ZF,1)+REF(ZF,2);

XG2:=TJ1<-4.9 AND ZF>4;

XG: XG1 OR XG2 ;

ZF:=(C-REF(C,1))/REF(C,1)*100;

XG1:=ZF<-4;

TJ1:=REF(ZF,1)+ZF;

XG2:=TJ1<-4.9;

XG: XG1? OR XG2 ;
  想了解更多通达信适合超短线超牛选股指标公式请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top