最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信精品分时通道副图指标公式是什么?

通达信精品分时通道副图指标公式是什么?

来源:网络 点击: 时间:2019-05-11

  通达信精品分时通道副图指标公式是什么? ?www.igojr.com小编为您通达信精品分时通道副图指标公式相关讯息

箱顶:HHV(MA((CLOSE),5),30);
箱底:LLV(MA((CLOSE),5),30) ;
长底:LLV(MA((CLOSE),5),120);
JJ:=(CLOSE+HHV(MA((CLOSE),5),2)+LLV(MA((CLOSE),5),2))/3;
AA:=EMA(JJ,3);
BB:=REF(AA,1);
STICKLINE(AA>BB,AA,BB,3,0),COLORYELLOW,;
STICKLINE(AA V1:=LLV(CLOSE,10);
V2:=HHV(CLOSE,25);
价位线:=EMA((CLOSE-V1)/(V2-V1)*4,4);
DRAWTEXT(CROSS(价位线,0.3),CLOSE,'★'),COLORRED;
  想了解更多通达信精品分时通道副图指标公式请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top